aus Modul heraus aufrufen statt Beitrag?

11 Jahre 1 Monat her #5249 von duke
Hallo,

folgendes Problem habe ein eigenes Modul mit einer Formular-Abfrage erstellt zu den Abfragen soll an manchen Stellen die Gallerie angezeigt werden.
Habe im Modul das so eingebunden {gallery}fotos/bilder1{/gallery} allerdings wird im Frontent das Vorschaubild für die Gallerie nicht angezeigt sondern nur der Text {gallery}fotos/bilder1{/gallery}

Im Beitrag funktionierts einwandfrei nur aus dem Modul raus nicht. Woran kanns liegen?

Bitte Anmelden um der Konversation beizutreten.

11 Jahre 1 Monat her #5254 von Viktor
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions

Bitte Anmelden um der Konversation beizutreten.

11 Jahre 3 Wochen her #5502 von fabiop
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Bitte Anmelden um der Konversation beizutreten.

11 Jahre 3 Wochen her #5507 von Viktor
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions

Bitte Anmelden um der Konversation beizutreten.

11 Jahre 3 Wochen her #5532 von fabiop
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Bitte Anmelden um der Konversation beizutreten.

11 Jahre 3 Wochen her #5538 von Viktor
Bitte anmelden, um die Antwort zu sehen. Achtung: Eine gültige Subscription wird benötigt, um einen Account zu aktivieren.

Kubik-Rubik Joomla! Extensions

Bitte Anmelden um der Konversation beizutreten.

Ladezeit der Seite: 0.188 Sekunden